IPB

Witamy gościa ( Logowanie | Rejestracja )

 
Reply to this topicStart new topic
Zatrzymywanie pobierania
Joshi
dodano 11-09-2016, 19:44
Nr wypowiedzi: #1


karlus
****

Grupa: Forumowicz
Wypowiedzi: 132
Rejestracja: 6/08/13
Z: Bydgoszcz/Sopot
Nr użytkownika: 56 539



Może Wy Mózgowcy wpadniecie na jakiś pomysł tongue.gif

Mianowicie niedawno założyłem neo z orange 80Mb/s i występuje dziwny problem, podłączając stacjonarkę przez WiFi mam normalnie super połączenie, wiadomo nie jest to max prędkość przesyłu, bo to wifi, ale generalnie wszystko jest ok, natomiast podłączając się do routera po kablu i starając się pobrać jakikolwiek plik z internetu pobieranie zatrzymuje się za każdym razem na starcie, czasem po minucie ruszy dalej, a czasem jest błąd pobierania. To samo tyczy się wybiórczo buforowania filmów. Czy ktoś orientuje się może z czym to jest związane? Router Orange FunBox 2.0, płyta główna gigabyte z170 gaming k3 z killerem, zewnętrzny moduł wifi USB. Irytująca sprawa, bo ogranicza mnie właściwie do gorszego przesyłu po WiFi...
Go to the top of the page
 
+Quote Post
waldeksik
dodano 11-09-2016, 20:00
Nr wypowiedzi: #2


Ponboczek
*********

Grupa: + Zasłużony
Wypowiedzi: 11 550
Rejestracja: 10/07/12
Nr użytkownika: 49 499
Laptop: msi gt60 from gt660 :)



zaraz na starcie sie zatrzymuje ? nie gubisz wtedy sieci ?


--------------------
Go to the top of the page
 
+Quote Post
Joshi
dodano 11-09-2016, 20:05
Nr wypowiedzi: #3


karlus
****

Grupa: Forumowicz
Wypowiedzi: 132
Rejestracja: 6/08/13
Z: Bydgoszcz/Sopot
Nr użytkownika: 56 539



No właśnie nie gubię, dostęp do witryn jest normalnie, ale pobieranie nagle na początku staje...
Go to the top of the page
 
+Quote Post
waldeksik
dodano 11-09-2016, 20:15
Nr wypowiedzi: #4


Ponboczek
*********

Grupa: + Zasłużony
Wypowiedzi: 11 550
Rejestracja: 10/07/12
Nr użytkownika: 49 499
Laptop: msi gt60 from gt660 :)



czym sciagasz ? jaki windows i co za skaner antywirowy masz lub jakis nadgorliwy firewall


--------------------
Go to the top of the page
 
+Quote Post
Joshi
dodano 11-09-2016, 20:18
Nr wypowiedzi: #5


karlus
****

Grupa: Forumowicz
Wypowiedzi: 132
Rejestracja: 6/08/13
Z: Bydgoszcz/Sopot
Nr użytkownika: 56 539



Win 7 Ultimate, Eset Smart Security 9, starałem się dojść czy to wina antyvira, ale właściwie niczego konkretnego nie znalazłem
Go to the top of the page
 
+Quote Post
reklama
dodano 11-09-2016, 20:18
Nr wypowiedzi: #


.









Go to the top of the page
 
Quote Post
waldeksik
dodano 11-09-2016, 20:19
Nr wypowiedzi: #6


Ponboczek
*********

Grupa: + Zasłużony
Wypowiedzi: 11 550
Rejestracja: 10/07/12
Nr użytkownika: 49 499
Laptop: msi gt60 from gt660 :)



a jakis tool do sciagania ?
na kazdej wielkosci pliku to sie dzieje ?


--------------------
Go to the top of the page
 
+Quote Post
Joshi
dodano 11-09-2016, 20:22
Nr wypowiedzi: #7


karlus
****

Grupa: Forumowicz
Wypowiedzi: 132
Rejestracja: 6/08/13
Z: Bydgoszcz/Sopot
Nr użytkownika: 56 539



Zadnych dodatkowych tooli, sprawdzałem na chromie, ie, pobieraniu przez launcher Origina i wszędzie jest tak samo, z każdej wielkości plikiem jest tak samo. Natomiast przez wifi ściąga bezproblemowo, tylko na kablu coś jest nie tak. Dzisiaj nawet lekko ochrzaniłem orange, dali mi nowy router, ale to nic nie pomogło tongue.gif
Go to the top of the page
 
+Quote Post
waldeksik
dodano 11-09-2016, 20:26
Nr wypowiedzi: #8


Ponboczek
*********

Grupa: + Zasłużony
Wypowiedzi: 11 550
Rejestracja: 10/07/12
Nr użytkownika: 49 499
Laptop: msi gt60 from gt660 :)



wywal eseta , reset kompa i stestuj


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 użytkownik(ów) przegląda ten wątek (1 gości i 0 użytkowników anonimowych)
0 użytkowników:

 



RSS Wersja Lo-Fi_|_Informacja o cookies Zegar wskazuje: 24-06-2017 - 19:08