IPB

Witamy gościa ( Logowanie | Rejestracja )

 
Reply to this topicStart new topic
Wi-Fi jest a nie można się połączyć z netem
Pracusele
dodano 5-12-2016, 21:12
Nr wypowiedzi: #1


nynuś


Grupa: Forumowicz
Wypowiedzi: 9
Rejestracja: 16/10/16
Nr użytkownika: 69 224
Laptop: Samsung RF711



Witam,
DELL Inspiron N5010 WIN 10, rano wszystko działało, po włączeniu popołudniu laptopa i uruchomieni jakiejkolwiek przeglądarki komunikat: nie odnaleziono serwera. Wi fi normalnie jest pełen zasięg, inny laptop na tej sieci działa prawidłowo, brak wykrzyknika przy połączeniu co robić?
Go to the top of the page
 
+Quote Post
Mullrof
dodano 6-12-2016, 7:20
Nr wypowiedzi: #2


epny
*******

Grupa: Forumowicz
Wypowiedzi: 3 646
Rejestracja: 15/12/11
Nr użytkownika: 45 204
Laptop: Takie tam nie wiadomo co od MSI



sterownik.

kompletna deinstalacja sterownika i zainstalować jakiś starszy


--------------------
MSI GT60:
CPU: i7 4810mq, GPU: AMD 8970m 2GB, RAM: 8GB DDR3 2133mhz, SSD: 120GB, HDD 750GB
jakiś tam przykładowy wynik
http://www.3dmark.com/3dm11/12185234

Praca: Dell Latitude E5530 z dwurdzeniowym i7 3 gen. Ostatnio wpadł SSD Samsung 850 PRO 512GB, bo żyć się nie dało :)
Go to the top of the page
 
+Quote Post
Pracusele
dodano 6-12-2016, 16:03
Nr wypowiedzi: #3


nynuś


Grupa: Forumowicz
Wypowiedzi: 9
Rejestracja: 16/10/16
Nr użytkownika: 69 224
Laptop: Samsung RF711



Pomógł adwcleaner - po jego zakończeniu i uruchomieniu komputera wszystko wróciło do normy. Jedyne co to chyba po tym na allegro nie wyświetlają się zdjęcia - nie wiem jaki to ma związek i jak ewentualnie coś zmienić by było normalnie. na każdej przeglądarce to samo.
Go to the top of the page
 
+Quote Post
el_kojote
dodano 8-12-2016, 16:16
Nr wypowiedzi: #4


epny
*******

Grupa: + Zasłużony
Wypowiedzi: 2 446
Rejestracja: 16/01/07
Z: Warszawa
Nr użytkownika: 506
Laptop: MacBook Pro 15



cos Ci napsuło w ustawieniach sieciówki (zmienione DNSy itp)

zawsze mozesz wywołac komendy z poziomu cmd (z upr admina)

netsh int ip reset
netsh winsock reset

oprocz adwcleanera mozesz sprobówać tez combofixa - jezeli obawiasz sie wirusów (https://www.bleepingcomputer.com/download/combofix/)


--------------------
Jest:
MacBook Pro 15 - CPU i7; 16GB RAM; 250 GB SSD + 500 GB w talerzach
Lenovo ThinkPad E550 - CPU i7; 16GB RAM; 250 GB SSD +

Było:
DELL XPS 13 - CPU i7; 8GB RAM; 250 GB SSD
Dell Latitude E6500 - P8700; 4GB RAM; NVidia Quadro NVS 160; 250GB HDD ; DVD-RW ; WiFI a/g/n, Bluetooth; 15,4"
Dell Latitude D830 - T7200; 2GB RAM; 120GB HDD; DVD-RW; WIFI a/b/g; BT; 15,4''
Toshiba X200-253 - T8300; 3GB RAM; Geforce M8700GT; 400GB HDD (2x200GB); DVD-RW; WIFI a/g/n; BT; 17,1''
Philips X54 - T2300; 2GB RAM; Geforce 7400Go; 100GB HDD ; DVD-RW ; WiFI a/b/g, Bluetooth; 15,4"
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 użytkownik(ów) przegląda ten wątek (1 gości i 0 użytkowników anonimowych)
0 użytkowników:

 



RSS Wersja Lo-Fi_|_Informacja o cookies Zegar wskazuje: 20-09-2017 - 20:23