IPB

Witamy gościa ( Logowanie | Rejestracja )

 
Reply to this topicStart new topic
Clevo p150sm problem z instalacją hotkey
kris78
dodano 7-05-2018, 21:53
Nr wypowiedzi: #1





Grupa: Forowicz
Wypowiedzi: 88
Rejestracja: 15/01/14
Nr użytkownika: 58 997
Laptop: Clevo p150 sm



Witam znowu mam mały problem nie mogę uruchomić podświetlenia klawiatury znacz mam tylko niebieskie po instalacji hotkey (to jest chyba program do zmiany kolorów)po restarcie system odpala i po 20 sec niebieski obraz system napotkał problem....
Nie wiem co robię źle może ktoś pomoże
Pozdrawiam
Go to the top of the page
 
+Quote Post
133699
dodano 8-05-2018, 4:10
Nr wypowiedzi: #2





Grupa: Forowicz
Wypowiedzi: 881
Rejestracja: 13/01/17
Z: Kielce
Nr użytkownika: 69 867
Laptop: X220



Miałem kiedyś podobny problem na P370em, tyle że mi wywalało wszystko po zmianie koloru. Pomogło mi chyba wgranie starszego programu od podświetlenia


--------------------
Thinkpad X220 | i5 2520M | IPS | 4GB DDR3 | 256GB SSD | 93Wh | WWAN | Dell 27' 2709W IPS + Dell P1909 19' | Razer Ornata Chroma | Logitech G400 | Zowie PTF
Było: Clevo P370EM, Elitebook 8570w, Alienware 14, Elitebook 2570p QM, HP 840 IPS, M4700, T440s IPS x2, T440 IPS, T431s FHD, L440 IPS, Carbon X1 x2, Yoga 11e IPS x2, x250 x2, x240 IPS x2, x230 x2, x220 x4, T430 x2, T420, L430, T410, EB 2560p, zBook 15 G1, 430 G1, 430 G2, 6470B, Asus k52j, D620, Compaq nx6110 x2
Go to the top of the page
 
+Quote Post
kris78
dodano 8-05-2018, 7:11
Nr wypowiedzi: #3





Grupa: Forowicz
Wypowiedzi: 88
Rejestracja: 15/01/14
Nr użytkownika: 58 997
Laptop: Clevo p150 sm



Próbowałem tak też ale efekt ten sam
Go to the top of the page
 
+Quote Post
poprostujakub
dodano 8-05-2018, 15:42
Nr wypowiedzi: #4





Grupa: + Zasłużony
Wypowiedzi: 1 381
Rejestracja: 19/11/10
Nr użytkownika: 34 006



Trzeba by sprawdzić co powoduje konflikt. U kogoś na NBR się na przykład hotkey się żarł ze sterownikami touchpada. Możesz spróbować postawić hotkeya na czystym Windowsie?


--------------------
Moje: Clevo P870DM: i7-6700K, GTX1070, 16GB 3000 Cl19 3DM Fire Strike
Lenovo y410p: i7-4700MQi5-4200M, GT750M, 16GB 1600 Cl11 || Clevo M980NU: C2Q Q9000, GTX280M, 4GB 1333.
Pod moją opieką: Clevo P170SM-A: [RIP]i7-4810MQ4700MQ, GTX870M || P751ZM: i7-4790K, Dell GTX880M || P751ZM: i5-4690S, GTX970M || MSI GT70 0NE: i7-3630QM, GTX680M.
Był: Clevo P375SM: i7-4940MX, 2x980M.
Go to the top of the page
 
+Quote Post
kris78
dodano 10-05-2018, 7:42
Nr wypowiedzi: #5





Grupa: Forowicz
Wypowiedzi: 88
Rejestracja: 15/01/14
Nr użytkownika: 58 997
Laptop: Clevo p150 sm



QUOTE(poprostujakub @ 8-05-2018, 15:42) *
Trzeba by sprawdzić co powoduje konflikt. U kogoś na NBR się na przykład hotkey się żarł ze sterownikami touchpada. Możesz spróbować postawić hotkeya na czystym Windowsie?

Chyba będę musiał tak spróbować ale to za około 2 tyg bo wyjechałem do pracy a tu mam internet mobilny i muszę go oszczędzać nie chcę znowu ściągać wszystkiego od nowa
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 użytkownik(ów) przegląda ten wątek (1 gości i 0 użytkowników anonimowych)
0 użytkowników:

 



RSS Wersja Lo-Fi_|_Informacja o cookies Zegar wskazuje: 21-11-2018 - 13:54