IPB

Witamy gościa ( Logowanie | Rejestracja )

 
Reply to this topicStart new topic
Hyperbook X15VR2 (Clevo P751DM3-G), Problem z instalacją sterowników do GPU
benekpawel
dodano 1-08-2020, 12:52
Nr wypowiedzi: #1





Grupa: Forowicz
Wypowiedzi: 101
Rejestracja: 27/02/12
Z: Bielsko-Biała
Nr użytkownika: 46 896
Laptop: Asus GL702ZC



Witam,

Mam problem ze sterownikami Nvidia dla GTX 1070 OC.
Na sterownikach dołączonych do laptopa tj. 376.39 wszystko chodzi prawidłowo OCCT przechodzi, GPUmemtest tez nie wykazuje żadnych problemów
a po instalacji jakichkolwiek sterowników ze strony Nvidia GPUZ wykrywa kartę z błędami pamieć + error 43.
Plus problem z identyfikacja przez system wbudowanego monitora (co za tym idzie nie działa G-Sync)
Print Screeny wrzucilem w zalacznikach
Prosiłbym o wskazówki co dalej robić, co sprawdzić.
Załączona miniaturka(i)
Załącznik (obraz)
Załącznik (obraz)
Załącznik (obraz)
Załącznik (obraz)

 


--------------------
------------------
ASUS GL702ZC | Ryzen 1700| RX580 | 8GB | SSD 250GB/SSHD 1TB |
Go to the top of the page
 
+Quote Post
benekpawel
dodano 2-08-2020, 20:12
Nr wypowiedzi: #2





Grupa: Forowicz
Wypowiedzi: 101
Rejestracja: 27/02/12
Z: Bielsko-Biała
Nr użytkownika: 46 896
Laptop: Asus GL702ZC



Ktoś ma jakiś pomysł?


--------------------
------------------
ASUS GL702ZC | Ryzen 1700| RX580 | 8GB | SSD 250GB/SSHD 1TB |
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 użytkownik(ów) przegląda ten wątek (1 gości i 0 użytkowników anonimowych)
0 użytkowników:

 



RSS Wersja Lo-Fi_|_Informacja o cookies Zegar wskazuje: 5-08-2020 - 7:16