Pomoc - Szukaj - Użytkownicy - Kalendarz
Przejdź do normalnego widoku: Wolne działanie forum
Forum NHL.pl > Zaplecze > Pytania i sprawy porządkowe
Darthus
Czy cos się dzieje technicznego czy tylko mi tak dziś od pewnego czasu forum strasznie wolno chodzi ?
Sylwester Cyba
Potwierdzam, że problem występuje.

Konkretnie punkt wymiany ruchu plix.pl kieruje ruch na węzeł Netia. Tam coś szwankuje routing i jest packet loss 80% w Warszawie i 60% w Łodzi. O ile połączenie jest nawiązywane przez innych operatorów problemu nie ma.

Zgłosiłem ten problem ale serwerownia chwilowo problemu nie widzi.
r0177
Nie wiem czy tylko u mnie dzisiaj forum wolno działa?
Sylwester Cyba
Miałem zgłoszenie, że wolno działa przy połączeniu wykonanym z Irlandii. W tym samym czasie serwis internetowy serwerowni działał bardzo szybko. To by wskazywało, że mogą występować problemy po stronie samego serwera.

Podejrzewam wolną odpowiedź bazy danych. Normalnie powinno być to widać w działaniu wewnętrznej wyszukiwarki forum. Wygląda jednak na to, że zwolnić potrafi wszystko.

Oczywiście pomoże jak otrzymam więcej potwierdzeń, że coś się ślimaczy i co dokładnie.
Lobomad
U mnie również, i to w sumie od wczoraj - siedzę na 4g od Plusa i forum działa tak że mi się łezka w oku zakręcił wink.gif jakbym znowu miał modem laugh.gif
r0177
U mnie Vectra i strony wczytują się po kilkadziesiąt sekund...
xMaraSSx
Potwierdzam, 20-30 sekund czekania na załadowanie strony.
kamilo23
Na orange to samo.
EB4U
Ślimaczy cały dzień
Sylwester Cyba
Tak, potwierdzam problem. Widać po tym jak działa za pośrednictwem serwera proxy.

Dzisiaj lub jutro postaram się to naprawić.
grzybek141
U mnie netia na łączu tp i idzie jak krew z nosa.
Sylwester Cyba
Naprawione.

Dziękuję wszystkim za pomoc.
Misieq9999
No niestety dalej to samo. Mam światłowód a co bym na forum nie zrobił to po 20 sekund muszę czekać na załadowanie byle czego. Inne strony działają normalnie.
andrzejz78
Chyba nie do końca naprawione
Ja w tej chwili czekam około 20sek aż strona zacznie się ładować Internet Orange jakieś 50Mbps
Sylwester Cyba
Wychodzi na to, że to wina zbyt wielu wywołań. A więc klasyczne przeciążanie serwera. Wtedy odpowiedzi serwera są ograniczane do 3 kb/s.
HpFan10
U mnie na iPlus LTE to samo :/
EB4U
Dalej się wlecze niestety
andrzejz78
No i jak teraz żyć....
kamilo23
Mniej korzystajcie z forum to się naprawi. biggrin.gif
r0177
Zaraz się będziemy w kolejkę ustawiali wink.gif
Sylwester Cyba
Teraz powinno być dobrze.

Ktoś ustawił własny serwer wykupiony w OVH do spamowania pustymi wywołaniami naszego.
andrzejz78
Teraz działa idealnie smile.gif
r0177
Potwierdzam smile.gif jest OK smile.gif
kamilo23
Tak jest już nie musiec stać w kolejce. biggrin.gif
poncho
U mnie jest poprawa od kilku dni.
Agresor87
QUOTE(kamilo23 @ 11-12-2016, 21:23) *
Tak jest już nie musiec stać w kolejce. biggrin.gif

Myślałem, że będzie jak za komuny i nawet za forum trzeba będzie czekać w kolejce.laugh.gif
r0177
QUOTE(Agresor87 @ 11-12-2016, 21:32) *
Myślałem, że będzie jak za komuny i nawet za forum trzeba będzie czekać w kolejce. laugh.gif


A do tego jeszcze "kartki" biggrin.gif
kamilo23
No to na razie nie musisz. biggrin.gif
T-9
Nie będę tworzyć nowego tematu dla "błachostki" - dziś o ~19:56 przy otwarciu kilku zakładek, jedna z nich (http://www.nhl.pl/index.php?showforum=4) wypluła to:

QUOTE
Resource Limit Is Reached

The website is temporarily unable to service your request as it exceeded resource limit. Please try again later.


oczywiście po odświeżeniu, strona się otworzyła normalnie, czyli jednostkowy przypadek u mnie.

Przeglądarka: Vivaldi w najnowszej wersji, dziś był update.

1.13.1008.34 (Stable channel) (32-bit)
Sylwester Cyba
To jest zabezpieczenie przeciwko przeciążeniu serwera. Należy odczekać od kilku sekund do minuty i spróbować ponownie. Jak nie zadziała to zamknąć przeglądarkę i rozpocząć nową sesję.
To jest wydanie "lo-fi" naszego forum. Aby przejść do wersji z obrazkami, formatowaniem i innymi ozdobnikami kliknij tutaj.
Invision Power Board © 2001-2019 Invision Power Services, Inc.